Perte puissance à 7300 tr/mn

Voir le sujet précédent Voir le sujet suivant Aller en bas

Perte puissance à 7300 tr/mn

Message par fmartins le Dim 10 Oct 2010 - 18:53

Bonsoir,
Je possède une r1100s de fin 2002, elle totalise 47000 km.
Il y a quelques mois pour des raisons plus commode j’ai fait faire une révision dans un garage multimarque. Lors de cette entretien, le garage à procéder : à la vidange moteur, boite cardan, au remplacement bougies, à une synchro.
Suite à cette opération (peut être une coïncidence ???) ma r1100s ne se comporte plus comme avant, elle a une perte de puissance, après 7300 tr/mn plus rien, sensation de rupteur.
Après le changement des bobines crayons ainsi que le filtre à essence et une nouvelle synchro mais BMW -- Pas d'écriture sms sur le forum, merci -- rien. Du coup elle est reparti chez BMW tte une journée pour une étude plus approfondi du pb. Verdict, après une remise en ordre de l’injection potentiomètre compris, le meccano ne comprend pas , tt est ok aucun défaut électronique, cependant le phénomène du blocage à 7300 tr a bien été détecté mais uniquement à partir de la 4eme, les 3 premiers rapport montent bien jusqu’à 8400 tr/mn. Chez un autre concessionnaire sans la voir mais en donnant les symptômes, il semblerait que ce soit un problème d’embrayage, et pourtant pas de fuite, le passage des rapports se fait de manière correcte. Je suis vraiment paumé, je fais une tentative d’appel à l’aide, en espérant que je ne suis pas un cas isolé, enfin j’espère …


fmartins

Localisation : orleans
votre monture : r1100s

Revenir en haut Aller en bas

Re: Perte puissance à 7300 tr/mn

Message par misteR1100S le Dim 10 Oct 2010 - 18:57

Admin : Correction automatique, texte à reprendre sans sms.

_________________
...à pied
avatar
misteR1100S
Villebrequin

Age : 48
Localisation : Besançon (25)
votre monture : à pied et en saab
Humeur : Je rêve de soleil, je dois vieillir !

http://bmist.forumpro.fr/index.htm

Revenir en haut Aller en bas

Re: Perte puissance à 7300 tr/mn

Message par flatsport le Dim 10 Oct 2010 - 20:00

J'ai déjà eu un problème similaire sur un moteur diesel, c'était dû au gommage de la pompe d'injection. Rapporté à une 11S, le manque de pression pourrait être dû à une pompe à essence faiblarde ou à un régulateur défaillant.
C'est une possibilité.
Je suis un peu surpris que ça puisse venir de l'embrayage, à moins que les concessionnaires soient au courant de quelque chose à ce sujet. Vu le prix d'une telle intervention, il est préférable qu'ils soient sur d'eux avant de démonter.
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Perte puissance à 7300 tr/mn

Message par barty le Dim 10 Oct 2010 - 21:31

je ne suis pas expert es flat mais, sauf mouchard ou truc du genre sur le mécanisme, je ne comprends pas en quoi l'embrayage empêcherait le moteur de prendre ses tours, au contraire s'il était fatigué il y aurait patinage dit cirage et là bien au contraire ça monterait vite en régime

alors à moins que le mécano es japs ait fait une connerie, ou tout simplement des bougies inadaptées, un conduit d'arrivée d'air obstué, des durites d'essences fatiguées (changées s't'hiver sur ma clémentine, çà se sent) un blèmes sur pompe à coco et autre semble plus que probable

sur un diésel ( à régime adéquat) je dirait qu'il pourrait y avoir une prise d'air

il serait bien que nos docs es flat : boxer53 ; flatmania ; le fanfoué et confrères donnent leur avis

à+
avatar
barty

Age : 57
Localisation : une coline en 38
votre monture : r11s et r11,5r
Humeur : istic

Revenir en haut Aller en bas

Re: Perte puissance à 7300 tr/mn

Message par barty le Dim 10 Oct 2010 - 21:38

il me semble que le filtre à essence a un sens de montage..........
ya des flèches , sait on jamais ?
avatar
barty

Age : 57
Localisation : une coline en 38
votre monture : r11s et r11,5r
Humeur : istic

Revenir en haut Aller en bas

Re: Perte puissance à 7300 tr/mn

Message par fmartins le Lun 11 Oct 2010 - 15:22

J’ai constaté la dernière fois que j’ai nettoyé mon kn que ma boite à air était légèrement fissurée au niveau de la patte de fixation, peut être la cause de mon pb ??
Autre chose, je suis souvent étourdie, à la pompe il m’arrive souvent de prendre du 98 au lieu du 95, ça ne peut pas avoir une incidence sur ma pompe ou mon régulateur ???
Concernant le régulateur vu le prix et surtout son installation assez aisée (merci fanfoué !), je me laisserai bien tenter par le remplacement mais je me demandais tant à le faire autant prendre celui à  3.5 bar, il y a vraiment une utilité ? En sachant que j’ai l’eprom d’origine, pot et y laser sans la fiche de codage motronic

fmartins

Localisation : orleans
votre monture : r1100s

Revenir en haut Aller en bas

Re: Perte puissance à 7300 tr/mn

Message par barty le Lun 11 Oct 2010 - 16:55

ma deuch de 99, a le kn, la puce d'origine, des bougies brisks des réglages peaufinés d'injecto et tourne mieux au 98

pour ceux qui auraient à ce plaindre du 95, sachez qu'a dose micro les rafineurs y rejettent leurs mélanges pétroliers (incidents de dépotage de citerne en station), désormais interdit à déverser dans les 98 et gazoil
appris au
stage mat dangereuse apth
avatar
barty

Age : 57
Localisation : une coline en 38
votre monture : r11s et r11,5r
Humeur : istic

Revenir en haut Aller en bas

Re: Perte puissance à 7300 tr/mn

Message par flatsport le Lun 11 Oct 2010 - 19:39

fmartins a écrit:J’ai constaté la dernière fois que j’ai nettoyé mon kn que ma boite à air était légèrement fissurée au niveau de la patte de fixation, peut être la cause de mon pb ??
Autre chose, je suis souvent étourdie, à la pompe il m’arrive souvent de prendre du 98 au lieu du 95, ça ne peut pas avoir une incidence sur ma pompe ou mon régulateur ???
Concernant le régulateur vu le prix et surtout son installation assez aisée (merci fanfoué !), je me laisserai bien tenter par le remplacement mais je me demandais tant à le faire autant prendre celui à  3.5 bar, il y a vraiment une utilité ? En sachant que j’ai l’eprom d’origine, pot et y laser sans la fiche de codage motronic

Pas de soucis avec du 98.
Avant de changer le régulateur, il serait bien de vérifier la pression avec un manomètre adapté.
Concernant le régulateur 3,5, les avis sont partagés, le mieux est de vérifier tes bougies.
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum