R1200S :Pas de feu de croisement et code erreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

R1200S :Pas de feu de croisement et code erreur

Message par Flatouineur le Dim 24 Sep 2017 - 12:10

Depuis 6 ans, c'est la 1ère fois que j'ai un souci électrique.

Mon ampoule de feu de croisement a laché, affichage du code LAMPF!... Sereinement, je change donc l'ampoule.
Avant de la remonter, je teste :
Au moment de la mise du contact, l'ampoule s'éclaire une fraction de seconde et s'éteint et le code erreur réapparait. Je recommence et idem... Donc l'ampoule ne claque pas, mais elle ne reste pas allumée.

Mystère pour une bille en élec comme moi...
avatar
Flatouineur

Age : 48
Localisation : Marseille-Provence
votre monture : R12S
Humeur : flatouine

Revenir en haut Aller en bas

Re: R1200S :Pas de feu de croisement et code erreur

Message par Boxer53 le Dim 24 Sep 2017 - 13:56

N'ayant pour ainsi dire jamais eu de problème electrique, je ne suis pas un expert non plus.

Mais a mon avis, il faut chercher du coté du Zfe qui contrôle toute la partie électrique.

Un passage à la valise devrait confirmer d'ou vient le problème.
avatar
Boxer53
Lièvre

Age : 64
Localisation : 67450 LAMPERTHEIM
votre monture : K1; R1100S; R1200S ; R1150S piste; R1200S piste ; HP2 sport piste
Humeur : En général bonne

Revenir en haut Aller en bas

Re: R1200S :Pas de feu de croisement et code erreur

Message par Flatouineur le Dim 24 Sep 2017 - 16:23

Boxer53 a écrit:N'ayant pour ainsi dire jamais eu de problème electrique, je ne suis pas un expert non plus.

Mais a mon avis, il faut chercher du coté du Zfe qui contrôle toute la partie électrique.

Un passage à la valise devrait confirmer d'ou vient le problème.

Tu veux dire que je suis bon pour un petit tour chez BM...

Ca fait ch..., tout le reste fonctionne.
avatar
Flatouineur

Age : 48
Localisation : Marseille-Provence
votre monture : R12S
Humeur : flatouine

Revenir en haut Aller en bas

Re: R1200S :Pas de feu de croisement et code erreur

Message par Grogaz le Lun 25 Sep 2017 - 8:21

En effet, pour moi, ce n'est pas un problème électrique, mais un problème électronique.
Peut-être juste un reset du système qui fait la gestion des deux. scratch
avatar
Grogaz

Age : 36
Localisation : Cambrousse du 85 nord
votre monture : R1100S

http://www.forum-bmwfans.com/

Revenir en haut Aller en bas

Re: R1200S :Pas de feu de croisement et code erreur

Message par Flatouineur le Lun 25 Sep 2017 - 18:47

Grogaz a écrit:En effet, pour moi, ce n'est pas un problème électrique, mais un problème électronique.
Peut-être juste un reset du système qui fait la gestion des deux. scratch
En effet, je vais poser la question à mon garagiste valisé et agrée. welcomeàtous02
avatar
Flatouineur

Age : 48
Localisation : Marseille-Provence
votre monture : R12S
Humeur : flatouine

Revenir en haut Aller en bas

Re: R1200S :Pas de feu de croisement et code erreur

Message par Flatouineur le Mar 3 Oct 2017 - 23:41

En effet, le pb de l'ampoule de feu avt qui ne s'allumait pas venait du fait que le feu stop restait allumé à cause d'un contact permanent au niveau du contacteur du levier de frein.

L'affaire, c'est réglé en un 1/8ème de tour de vis
avatar
Flatouineur

Age : 48
Localisation : Marseille-Provence
votre monture : R12S
Humeur : flatouine

Revenir en haut Aller en bas

Re: R1200S :Pas de feu de croisement et code erreur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum