Mon R1200S a pris l'eau

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mon R1200S a pris l'eau

Message par toto le 'gnon le Dim 2 Mar 2014 - 16:47

Bonjour à tous,
Je crois que mon R12 a pris trop de flotte il y a de ça 3 semaines. En fait j'ai roulé sous 4 heures de pluie incessante, et au bout de 2 heures la moto montrait ses premiers signes de fatigue.
Elle s'est mise à brouter de plus en plus si bien que dès que je mettais un peu de charge ça broutait. Obliger de rentrer sur un filet de gaz.

Bref, je m'étais dis plutôt sûr de moi qu'un peu d'eau s'était infiltrée soit dans un puits de bougie soit dans une connectique quelconque. Et je décidais donc (faute de temps et de courage) de laisser sécher tranquille. Mais voilà, il y a une semaine je la démarre et ça broute encore. Tout à l'heure je la démarre et ça broute toujours. Donc j'y suis allé cette fois, j'ai démonté mes bougies et rien d'anormal. Du coup je commence à m'inquiéter. J'ai néanmoins démonté mon filtre à air qui n'était pas super propre, j'ai démarré, laissé chauffer et ya du mieux. Je pense que ça sèche.

Est-ce que quelqu'un a déjà rencontré ce problème ?

J'ai une remarque à faire qui amène à une question. La "trompe" qui conduit l'air à la boite à air est dépourvue de trous ou d'un quelconque mécanisme pour laisser l'eau s'échapper en cas de forte pluie. L'eau est conduite jusqu'au filtre sans aucun obstacle. Je trouve ça inquiétant.

ps : c'est un filtre kn, quelqu'un sait-il comment on nettoie ces bêtes là ?

toto le 'gnon

Localisation : yonne
votre monture : R1200S

Revenir en haut Aller en bas

Re: Mon R1200S a pris l'eau

Message par flatsport le Dim 2 Mar 2014 - 18:16

pour nettoyer un KN il faut acheter un kit contenant le dégraissant et l'huile. Pulvérise du dégraissant et laver le filtre à l'eau. Laisser sécher et huiler.

Certainement un soucis électrique, bougies, et surtout antiparasites

_________________


avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Mon R1200S a pris l'eau

Message par Bobby95 le Lun 3 Mar 2014 - 12:34

Ma fois non j'ai fait plein de fois la même chose (rouler sous l'eau de très, trop longues heures - Par exemple Clermont ferrant à Paris) sans avoir ce problème.

J'avais eu le problème d'un câble électrique qui faisait masse avec le démarreur.

Tiens nous informé de la suite STP
avatar
Bobby95

Age : 51
Localisation : 95
votre monture : Ninjette
Humeur : Quand tu ne sais pas ou tu vas, il faut y aller le plus vite possible.

Revenir en haut Aller en bas

Re: Mon R1200S a pris l'eau

Message par toto le 'gnon le Lun 3 Mar 2014 - 20:33

Dans ce cas je vais chercher plus profondément. Je vous tiendrai au courant. L'eau n'est puet-être qu'une coïncidence.

toto le 'gnon

Localisation : yonne
votre monture : R1200S

Revenir en haut Aller en bas

Re: Mon R1200S a pris l'eau

Message par Wismerhill le Lun 3 Mar 2014 - 20:53

Mouais, ce serais bien étonnant !  ...

Bon courage, mon ABS qui se coupe quand il pleut m’accompagne depuis près de 2 ans   hoptial   (2 ans de recherche de panne pas très acharnée, certes)
avatar
Wismerhill

Age : 35
Localisation : Paris et Bourges
votre monture : R1200S

Revenir en haut Aller en bas

Re: Mon R1200S a pris l'eau

Message par flatsport le Lun 3 Mar 2014 - 21:34

essaie de déterminer si le soucis vient d'un cylindre ou des deux.
Si c'est d'un seul cylindre, inverse bougies et anti parasites et constate si le problème change de cylindre ou pas.
Une bougie peut faire une étincelle quand on la teste et être défaillante. Une légère coupure dans les caoutchoucs des antiparasites peut suffire à une perte d'isolement et une chute de tension.

Sur une 12s commencent par les bougies du bas  mrgreen  mrgreen 

_________________


avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Mon R1200S a pris l'eau

Message par toto le 'gnon le Lun 21 Avr 2014 - 14:56

Problème résolu.

Je reviens vers vous pour vous donner des nouvelles.
Donc la pluie n'avait rien à voir avec mon soucis. En fait j'ai commis une erreur en faisant un entretien. J'ai pour habitude de graisser le filetage de mes bougies en les posant, et j'ai mis de la graisse à bielle type "molycote". Mais voilà, cette graisse est non conductrice et à partiellement isolé mes bougies. Donc nettoyage et regraissage et zou !

toto le 'gnon

Localisation : yonne
votre monture : R1200S

Revenir en haut Aller en bas

Re: Mon R1200S a pris l'eau

Message par Bobby95 le Lun 21 Avr 2014 - 23:37

Bonne nouvelle donc
avatar
Bobby95

Age : 51
Localisation : 95
votre monture : Ninjette
Humeur : Quand tu ne sais pas ou tu vas, il faut y aller le plus vite possible.

Revenir en haut Aller en bas

Re: Mon R1200S a pris l'eau

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum