Passage du 1er Rapport

Voir le sujet précédent Voir le sujet suivant Aller en bas

Passage du 1er Rapport

Message par Adagio_72 le Sam 20 Oct 2012 - 19:00

bonjour

voila, je me lance avec ma première question.
Je viens de faire l'achat d'une S de 1999.
Une question m'intrigue sur le 1er rapport. Contact , start, sa démarre, je prends l'embrayage, première et rien.
Pas de bruit, pas de claquement, je lâche lentement l'embrayage, la moto avance et je cale.
Je recommence, et pas de bruit de passage de 1er et la la moto ne cale pas avec un filet de gaz.
Rassurez moi c'est normal de ne rien entendre ;0(

Merci
Emmanuel

Adagio_72

Localisation : Téloché
votre monture : R1100S de 1999

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par flatsport le Dim 21 Oct 2012 - 10:01

normal.
Le klong au passage de la première c'est de l'histoire ancienne mrgreen
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par Adagio_72 le Dim 21 Oct 2012 - 12:13

Merci FlatSport pour ta réponse.
Bon je suis pas encore à ma nouvelle monture. Vu le temps en Sarthe elle reste au chaud.
Ceci dit j'ai encore une interrogation concernant ce premier rapport.
La belle démarre, première , je lâche lentement le levier d'embrayage et rien, la moto ne bouge pas, filet de gaz rien non plus.
Je reprend le levier bien a fond , un appui un peu plus ferme sur le selecteur et la belle se lance.
Est ce normal ce "phénomène" sur ce premier rapport engagé? Avez vous la même chose sur les votre?
Merci et bon dimanche à tous

Emmanuel

Adagio_72

Localisation : Téloché
votre monture : R1100S de 1999

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par flatsport le Dim 21 Oct 2012 - 12:18

je ne sais pas ce que tu avais comme moto avant cette S, mais je ne vois rien de "bizarre". La course au niveau du sélecteur est peut être un peu plus longue que sur d'autres motos.
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par Adagio_72 le Dim 21 Oct 2012 - 12:31

Une vieille japonnaise ;0)
Je pense que je ne suis pas encore habitué à la S
Ce qui m'intriguais c'est d'avoir enclenché la première , la led neutre s'eteind, je lache légèrement l'embrayage filet de gaz , sa monte dans les tours et rien la moto n'avance pas.
En appuyant plus "loin" le sélecteur la moto avance
Mais bon il faut que je prenne mes repères.
Encore Merci Flatsport
bon dimanche

Emmanuel

Adagio_72

Localisation : Téloché
votre monture : R1100S de 1999

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par flatsport le Dim 21 Oct 2012 - 13:19

Un petit temps d'adaptation est parfois nécessaire à ceux qui ne sont pas tombés dedans en étant petit japansmile
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par Buzzz le Dim 21 Oct 2012 - 13:24

A froid, le premier rapport a parfois du mal à se mettre. Si c'est le cas, bouger un peu la moto ou accélérer un peu au moment de passer la vitesse.
avatar
Buzzz

Age : 38
Localisation : 90 - Foussemagne
votre monture : Smart Roadster coupé

http://bmw.k100rs.free.fr

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par Peter31h le Dim 21 Oct 2012 - 19:31

Buzzz a écrit:A froid, le premier rapport a parfois du mal à se mettre. Si c'est le cas, bouger un peu la moto ou accélérer un peu au moment de passer la vitesse.

+1100 je dirais pas mieux

J'ai exactement le même symptôme sur une rouge 1100S de 99 et des fois le voyant s’éteint, mais tu te trouve sur un faux Point mort en fait . Donc le voyant est éteint mais la moto n'avance pas.
Donc passons à la méthode Buzzz et la tout rentre dans l'ordre.
Et avec les bornes tu prendras l'habitude de ce phénomène japansmile



avatar
Peter31h

Age : 52
Localisation : Toulouse/Montauban
votre monture : R1100S
Humeur : toujours bonne tant que je me réveille tout les matins

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par Adagio_72 le Dim 21 Oct 2012 - 19:50

Petite sortie cet aprem avec un fenêtre météo sympa.
C'est bon je pense avoir pigé se passage de la première
Merci à tous
Emmanuel

Adagio_72

Localisation : Téloché
votre monture : R1100S de 1999

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par Buzzz le Dim 21 Oct 2012 - 20:15

Pour ma part, comme je le précisais, ça ne me le fait que moto froide.
avatar
Buzzz

Age : 38
Localisation : 90 - Foussemagne
votre monture : Smart Roadster coupé

http://bmw.k100rs.free.fr

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par nolly le Dim 21 Oct 2012 - 21:32


Moi aussi j’ai été surpris pour la 1ère, il faut que je l’enclenche fermement et non pas en douceur. C’est une habitude que j’avais de ma japonaise.
Et quand sa m’arrive je joue du sélecteur et sa s’enclenche.
avatar
nolly

Age : 43
Localisation : var
votre monture : R1100S

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par poustache44 le Ven 26 Oct 2012 - 18:13

Pareil pour moi, à froid, ça passe pas à tous les coups
avatar
poustache44

Age : 38
Localisation : PLOUAY (56)
votre monture : R1100S

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par thiecand le Mar 12 Fév 2013 - 7:36

Je déterre ce post pour juste confirmer que moi aussi , lorsque je passe la première ou du moins pense avoir passé la première avec le voyant s'éteingnant et bien en fait je suis encore au point mort.....Je revient donc au point mort ( en fait j'y suis déjà !!) je veux dire que je rallume le voyant du neutre et insiste plus sur le sélecteur bien que à fond en bas et ça passe en première ..
Bref j'envisage une purge de l'embrayage , ça ne pourra pas lui faire de mal.....
avatar
thiecand

Localisation : Sud de nantes
votre monture : R1100S,CB 350 K

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par juje le Dim 3 Mar 2013 - 14:44

thiecand a écrit:Je déterre ce post pour juste confirmer que moi aussi , lorsque je passe la première ou du moins pense avoir passé la première avec le voyant s'éteingnant et bien en fait je suis encore au point mort.....Je revient donc au point mort ( en fait j'y suis déjà !!) je veux dire que je rallume le voyant du neutre et insiste plus sur le sélecteur bien que à fond en bas et ça passe en première ..
Bref j'envisage une purge de l'embrayage , ça ne pourra pas lui faire de mal.....

+1 !
avatar
juje

Localisation : grenoble
votre monture : r1100s

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par thiecand le Dim 3 Mar 2013 - 18:15

ET bien à chaud , ça ne fait plus .....
avatar
thiecand

Localisation : Sud de nantes
votre monture : R1100S,CB 350 K

Revenir en haut Aller en bas

Re: Passage du 1er Rapport

Message par Nico44 le Dim 3 Mar 2013 - 20:14

Salut,j'avais des symptômes identique sur mon 11S,depuis quelques temps avant de passer la première je met un léger coup de gaz pour faire tourner la boite (léger j'ai dit hein!!) depuis plus de soucis et pas de bruit non plus.
avatar
Nico44

Age : 46
Localisation : ST PERE EN RETZ 44
votre monture : R 1100 S, Gsxr 600
Humeur : En progrès !!!!!!

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum