"tac" au demarage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

"tac" au demarage.

Message par Guig's le Lun 20 Aoû 2012 - 13:11

Salut a tous,

Voila ma moto (r12s) c'est mise a faire un bruit au demarrage du jour au lendemain.En fait il s'agit d'un gros tac au moment precis de l'impulsion sur le bouton du demarreur et donc au demarrage du moteur( comme si on tapait entre eux 2 gros silex).La moto demarre bien , tourne bien ,pas d'autres soucis a part celui ci.

J'ai pensé a un probleme de demarreur ou de roue libre,un ami lui pencherait plutot pour un probleme de pression d'huile...

A savoir qu'elle ne le fait pas tout les demarrages et que ce jour la il faisait tres chaud.

Si quelqu'un a eu la meme experience ou a eu le meme probleme je serais content d'avoir son avis.

je ne l'ai pas redemarré depuis samedi dernier, je vais essayer aujourd'hui pour voir si ca persiste.

@+

Guig's

Age : 40
Localisation : Munster France
votre monture : r1200s 2008 jaune
Humeur : jaune, bien sur!

Revenir en haut Aller en bas

Re: "tac" au demarage.

Message par FAB le Lun 20 Aoû 2012 - 13:27

Ca peut être un premier signe d'une batterie faiblarde

Par ailleurs, merci de changer d'avatar, ce logo faisant l'objet de droits d'auteurs nous avons déjà eu des plaintes de la part des détenteurs des droits japansmile
avatar
FAB
Bouchon

Age : 35
Localisation : Sur la trajo comme en dehors mais jamais au bon endroit
votre monture : bridée en 34cv
Humeur : On verra demain

Revenir en haut Aller en bas

Re: "tac" au demarage.

Message par Guig's le Mar 21 Aoû 2012 - 21:08

[quote="FAB"]Ca peut être un premier signe d'une batterie faiblarde

Par ailleurs, merci de changer d'avatar, ce logo faisant l'objet de droits d'auteurs nous avons déjà eu des plaintes de la part des détenteurs des droits.



La batterie a 6 mois et j'ai monté une bonne (pas une dobe a 50€)...

Je vais m'occuperde l'avatar....merci.

Guig's

Age : 40
Localisation : Munster France
votre monture : r1200s 2008 jaune
Humeur : jaune, bien sur!

Revenir en haut Aller en bas

Re: "tac" au demarage.

Message par flatsport le Mar 21 Aoû 2012 - 21:55

il m'arrive sur la mienne d'entendre ce genre de bruit qui provient de la distribution, certainement par un manque de presssion dans les poussoirs de tendeur de chaine. Ca disparaît de suite après le démarrage
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: "tac" au demarage.

Message par FAB77 le Mar 21 Aoû 2012 - 22:17

FAB a écrit:merci de changer d'avatar, ce logo faisant l'objet de droits d'auteurs nous avons déjà eu des plaintes de la part des détenteurs des droits japansmile

C'est que certains se la pètent vraiment trop en Flat!

Sinon, mon expériences de la R12S est que plein de trucs sont étranges sur cette moto mais elle démarre à chaque fois et marche toujours très fort. Le plus dure est de faire abstraction de tous les bruits et mouvements parasites!
avatar
FAB77

Age : 39
Localisation : Sud Seine et Marnes
votre monture : R12S
Humeur : cool si on m'enerve pas...

Revenir en haut Aller en bas

Re: "tac" au demarage.

Message par Guig's le Jeu 23 Aoû 2012 - 19:11

MERCI LES GARS!

JE SUIS DU MEME AVIS QUE VOUS!

j'ai redemarrer la moto plusieur fois, plus de bruit pour l'instant...Shocked

@+

Guig's

Age : 40
Localisation : Munster France
votre monture : r1200s 2008 jaune
Humeur : jaune, bien sur!

Revenir en haut Aller en bas

Re: "tac" au demarage.

Message par Flatouineur le Ven 24 Aoû 2012 - 13:26

Eh Guig's, si tu entends un "TIC" avant le "TAC", un conseil : prend tes jambes à ton cou... Un flat qui pète, çà peut faire des dégâts rennes noel
avatar
Flatouineur

Age : 48
Localisation : Marseille-Provence
votre monture : R12S
Humeur : flatouine

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum