Problème sur ma K1

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème sur ma K1

Message par Boxer53 le Mer 27 Juin 2012 - 22:53

Voulant dégourdir les jambes de ma K1, je vérifie la veille qu'elle démarre bien. Après quelques tours de démarreur, la batterie n'en peu plus.
Je branche donc mon chargeur BMW mails il reste en position désulfatage même après 48 heures.
Je démonte la batterie, lui fait le niveau, et la met en charge avec un chargeur classique.
Remontage après une nuit, puis essai de démarrage. Le démarreur chante bien, mais de démarrage point.
J'essaye plusieurs fois, mais rien à faire, le moteur ne démarre pas.
J'ouvre le réservoir, et merde, il est vide.......... j'avais siphonnée le réservoir pour une dernière balade avec la R1100S fin 2011.
Je rajoute de l'essence, et après le deuxième essai, le moteur démarre. Mais fait un curieux bruit. Le ralenti ne tient pas, la montée en régime est laborieuse. Je fais un tour. Pas brillant. Pas de puissance, un veau, le pot fait pop, pop, pop, pop au ralenti. C'est comme s'il tournait sur 3 pattes, voire 2

Je penche sur le fait que la pompe à essence était à sec, et je l'ai flinguée suite à mes essais de démarrage.

A vos avis


Dernière édition par Boxer53 le Jeu 28 Juin 2012 - 8:38, édité 1 fois
avatar
Boxer53
Lièvre

Age : 64
Localisation : 67450 LAMPERTHEIM
votre monture : K1; R1100S; R1200S ; R1150S piste; R1200S piste ; HP2 sport piste
Humeur : En général bonne

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par Frank le Jeu 28 Juin 2012 - 0:02

la mienne me fait les mêmes symptômes quand je la redemare, je la laisse bien chauffer
au ralenti acceléré et je prends la route en y allant progressivement jusqu'au moment ou j'ouvre en grand.
Tous redevient normale
Frank
avatar
Frank

Age : 48
Localisation : Claye Souilly 77
votre monture : R90s, K1, R1200S

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par Buzzz le Jeu 28 Juin 2012 - 10:28

J'ai eu un problème similaire un jour sur mon K100RS. La cause était que les bouchons de prise de dépression étaient trop vieux. L'un d'eux était craquelé et générait une prise d'air.
avatar
Buzzz

Age : 38
Localisation : 90 - Foussemagne
votre monture : Smart Roadster coupé

http://bmw.k100rs.free.fr

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par Boxer53 le Jeu 28 Juin 2012 - 11:57

Buzzz a écrit:J'ai eu un problème similaire un jour sur mon K100RS. La cause était que les bouchons de prise de dépression étaient trop vieux. L'un d'eux était craquelé et générait une prise d'air.

C'est sur que ma K1 a 22 ans
avatar
Boxer53
Lièvre

Age : 64
Localisation : 67450 LAMPERTHEIM
votre monture : K1; R1100S; R1200S ; R1150S piste; R1200S piste ; HP2 sport piste
Humeur : En général bonne

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par Buzzz le Jeu 28 Juin 2012 - 13:30

et les bouchons de prise de dépression n'ont jamais été changés ?
Moi je les changeait environ tous les 5 ans. Ils sèchent assez vite.
Sinon, tu peux aussi avoir une prise d'air au niveau d'une pipe d'admission, ou un injecteur encrassé. Les symptômes seraient les mêmes.
avatar
Buzzz

Age : 38
Localisation : 90 - Foussemagne
votre monture : Smart Roadster coupé

http://bmw.k100rs.free.fr

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par Boxer53 le Jeu 28 Juin 2012 - 13:49

Buzzz a écrit:et les bouchons de prise de dépression n'ont jamais été changés ?
Moi je les changeait environ tous les 5 ans. Ils sèchent assez vite.
Sinon, tu peux aussi avoir une prise d'air au niveau d'une pipe d'admission, ou un injecteur encrassé. Les symptômes seraient les mêmes.

Ma K1 est dans son jus d'origine. Jamais rien de changé à part les vidanges et filtres à huile et à air. Même pas le jeu aux soupapes à faire et vérifié à 45 000 km et Ok.

C'est vrai qu'un contrôle et maintenance de tout cela pourrait s'avérer nécessaire. D'autant plus que j'ai un couvercle de boite à air avec tous les capteurs et pipes d'admission fourni par BMW 1 an après l'achat suite à une campagne de modification et que je n'ai jamais monté
avatar
Boxer53
Lièvre

Age : 64
Localisation : 67450 LAMPERTHEIM
votre monture : K1; R1100S; R1200S ; R1150S piste; R1200S piste ; HP2 sport piste
Humeur : En général bonne

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par flatsport le Jeu 28 Juin 2012 - 16:09

ça ressemble en effet à une pression d'essence insuffisante. Pompe, régulateur.....
sinon ça peut aussi venir d'un injecteur, j'ai eu le cas sur une 11 restée 2 ans sans essence
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par Totentanz le Jeu 28 Juin 2012 - 19:04

B53 qui demande conseils en méca...on aura tout vu. Effectivement, comme ça, ça ressemble d'avantage à un problème d'alim essence ou air qu'électrique. L'approche bouchon déjà évoquée apparaît judicieuse...il va falloir procéder par élimination. Voilà un topic qui n'en est qu'à ses débuts. coucou01
avatar
Totentanz

Age : 50
Localisation : Paris...ou presque.
votre monture : Darth Nemo & Defender & beetle cab
Humeur : so dark...

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par Boxer53 le Jeu 28 Juin 2012 - 19:27

Le problème, c'est que depuis 1987 ou j'ai eu ma première BMW, je n'ai jamais eu le moindre incident mécanique que ce soit avec les Boxer, la trois pattes (K75S) ou la quatre pattes (K1).

Et là, la K1 a un symptôme. Je suis bien obligé de demander des avis mrgreen mrgreen
avatar
Boxer53
Lièvre

Age : 64
Localisation : 67450 LAMPERTHEIM
votre monture : K1; R1100S; R1200S ; R1150S piste; R1200S piste ; HP2 sport piste
Humeur : En général bonne

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par flatsport le Jeu 28 Juin 2012 - 19:32

Vous n'avez pas compris, c'est un test! crazy
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par Nenesse le Sam 30 Juin 2012 - 8:34

,Et voila , ça fait 6 mois que tu lui a pas grimpé dessus et tu arrives comme ça tranquille ,meme pas un bouquet de fleurs ,un ptit bisou ou un mot gentil

tu t attendais a quoi ,,,,

Nenesse
Première Ligne

Age : 56
Localisation : Gard près de Nimes
votre monture : 675 Daytona ; MV Agusta 1000 f4
Humeur : ça depend

Revenir en haut Aller en bas

Re: Problème sur ma K1

Message par sprint38 le Sam 30 Juin 2012 - 23:14

rires tv rires tv rires tv rires tv

excellent Nenesse enaccord
avatar
sprint38

Age : 57
Localisation : entre grenoble et chambéry
votre monture : S 1200 RR ; RSV4 RF, 2 tondeuses Honda..

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum