R1100S qui ne démarre plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

R1100S qui ne démarre plus...

Message par Invité le Jeu 9 Oct 2008 - 12:36

Hello les arsouilleurs,

Ma R1100S (16000 km, achetée il y a 6 mois à 10000km) ne démarre plus... C'est arrivé du jours au landemain alors que je fais 70 bornes tous les jours pour aller au boulot.

La batterie est Ok. Tout se passe comme s'il n'y avait plus de compression. Il n'y a pourtant pas eu de signes avant coureurs : pas de consommation d'huile particulière, le moteur n'avais jamais calé... En fait, quand je démarre, le moteur tourne (pas de clac clac clac du démarreur), on entend presque les pot pot pot en sortie de pot mais il ne démarre pas... Le problème à l'air symétrique des deux côtés des cylindres...

Pb de bougie ? Soupape ?? Relai electrique ?? Vous avez une idée ???

Merci
Greg

admin : Merci de te présenter, dans la bonne rubrique, comme indiqué dans le message d'accueil.

Invité
Invité


Revenir en haut Aller en bas

nenesse

Message par Nenesse le Jeu 9 Oct 2008 - 16:58

Est ce que tu entend la pompe a essence quand tu met le contact??

Nenesse
Première Ligne

Age : 56
Localisation : Gard près de Nimes
votre monture : 675 Daytona ; MV Agusta 1000 f4
Humeur : ça depend

Revenir en haut Aller en bas

Re: R1100S qui ne démarre plus...

Message par Invité le Jeu 9 Oct 2008 - 17:19

Oui, oui malheureusement, je l'entends bien !!

Invité
Invité


Revenir en haut Aller en bas

Re: R1100S qui ne démarre plus...

Message par Boxer53 le Jeu 9 Oct 2008 - 20:12

Salut,

Alors il faut voir s'il y a une étincelle à la bougie. Démonter les bougies, monter les cabochons, mettre le filetage en contact du couvre culasse, et appuer sur le démarreur. S'il y une étincelle, c'est déjà pas l'allumage, sinon, direction le banc de test du concessionnaire. Le diagnostic sera vite fait.

Francis
avatar
Boxer53
Lièvre

Age : 64
Localisation : 67450 LAMPERTHEIM
votre monture : K1; R1100S; R1200S ; R1150S piste; R1200S piste ; HP2 sport piste
Humeur : En général bonne

Revenir en haut Aller en bas

Re: R1100S qui ne démarre plus...

Message par Invité le Lun 13 Oct 2008 - 11:53

Salut a tous,

Finalement, c'était le jeu des soupapes et une bougie un peu limite... Ouf...
J'espère que ce n'est pas le symptome d'un autre problème encore caché. je n'avais jamais rien eu avec mon R1150R précédent... on verra...

Bonne route à tous.. et soyez prudent.
Greg

Invité
Invité


Revenir en haut Aller en bas

Re: R1100S qui ne démarre plus...

Message par misteR1100S le Lun 13 Oct 2008 - 15:04

Content pour toi que ces tracas soient derrière toi maintenant. Bonne route à toi aussi. japansmile

_________________
...à pied
avatar
misteR1100S
Villebrequin

Age : 48
Localisation : Besançon (25)
votre monture : à pied et en saab
Humeur : Je rêve de soleil, je dois vieillir !

http://bmist.forumpro.fr/index.htm

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum