panne électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

panne électrique

Message par vallée le Lun 13 Sep 2010 - 13:16

hier à 16:00 en partant du BOL D'OR? je suis tombé en panne avec ma R1200S

après 15kms de route, la moto c'est coupée complètement, j'ai le tablaeu de bord qui fonctionne, mais pas de démarrage

j'ai tout démonté pour trouver des fusibles, mais il n'y en a pas sur cette moto, c'est un fusible éléctronique qui détecte tout dysfonctionnement dans le faisceau, et ce déclanche dès qu'il y a un problème

donc j'ai lancé tout la démarche Assurance, pour faire garder la moto, me faire ramener avec mon pote, demain la moto sera sur St DOULCHARD pour être réparée

grosse galère et vraiment vexé d'être tombé en panne avec une BMW
avatar
vallée

Localisation : evreux
votre monture : R1200S à vendre

Revenir en haut Aller en bas

Re: panne électrique

Message par Boxer53 le Lun 13 Sep 2010 - 13:55

Tu n'es pas le premier ni le dernier a être tombé en rade avec une R1200S.

Moi celà m'est arrivé avec 800 km au compteur au fond d'une vallée Vosgienne (en Septembre 2008), après une petite pause pipi, redémarrage, puis rien. Tableau de bord OK mais impossible de démarrer, rien ne marche.

Pour moi, c'était la batterie qui s'est mise en court circuit.

Pour la petite histoire, au mois de Juin 2010, suite à l'impossibilité de démarrage après avoir monté un boitier Rapide Bike, j'ai mené des essais:
- avec batterie BMW + Rapid Bike = impossibilité de démarrer
- avec pontage avec une grosse batterie de bagnole = impossibilité de démarrer
- déconnexion total du Rapid Bike: çà démarre
- reconnexion du Rapid Bike; çà démarre 2x puis fini
- aller chez le concessionnaire BMW, il y a rupture de stock de batterie!!!!!. Tu vois à quel point et à quel rythme elles succombent.
- achat d'une batterie France Equipement chez Dafy
- montage de la batterie France Equipement: çà démarre nickel. Et aujourd'hui çà marche encore.

Mesure des batteries:
- batterie BMW: 12,3 Volts
- batterie de bagnole: 12,9 Volts
- batterie France Equipement fraichement chargée: 13,3 Volts

Et bien la batterie BMW, changée sous garantie en septembre 2008, était de nouveau gentiment en train de se mettre en défaut, et 12,3 Volts au démarrage ne suffisant pas avec le Rapid Bike

Ce qui est clair, si la batterie succombe sur une R1200S, il est impossible de démarrer, même en pontant avec une autre batterie. C'est immobilisation de la moto garantie. Dans ma vallée Vosgienne, un automobiliste a vou me dépanner en pontant sur sa batterie. Rien. Impossible de démarrer!!!! Vive le multiplexage et l'électronique qui enregistre un défaut majeur. La seule solution est le changement de batterie.

Autre gadget qui va t'empêcher de démarrer, la clé codée. Celà peut se mettre en défaut, et là neni, c'est fini.

Et puis il y a le boitier ZFE (la boite à fusibles électroniques). Lui aussi peut te mettre en rade.

Sinon, si la moto coupe pendant que tu roule, celà ne m'étant jamais arrivé, il pourrait y avoir d'autres causes, mais elles sont électroniques c'est presque sûr.

Ton concessionnaire te le dira.

Boxer53
avatar
Boxer53
Lièvre

Age : 64
Localisation : 67450 LAMPERTHEIM
votre monture : K1; R1100S; R1200S ; R1150S piste; R1200S piste ; HP2 sport piste
Humeur : En général bonne

Revenir en haut Aller en bas

Re: panne électrique

Message par vallée le Lun 13 Sep 2010 - 17:17

Merci pour les infos,

J'ai eu le garage qui garde ma moto, il la livre chez le concess demain après midi





Boxer53 a écrit:Tu n'es pas le premier ni le dernier a être tombé en rade avec une R1200S.

Moi celà m'est arrivé avec 800 km au compteur au fond d'une vallée Vosgienne (en Septembre 2008), après une petite pause pipi, redémarrage, puis rien. Tableau de bord OK mais impossible de démarrer, rien ne marche.

Pour moi, c'était la batterie qui s'est mise en court circuit.

Pour la petite histoire, au mois de Juin 2010, suite à l'impossibilité de démarrage après avoir monté un boitier Rapide Bike, j'ai mené des essais:
- avec batterie BMW + Rapid Bike = impossibilité de démarrer
- avec pontage avec une grosse batterie de bagnole = impossibilité de démarrer
- déconnexion total du Rapid Bike: çà démarre
- reconnexion du Rapid Bike; çà démarre 2x puis fini
- aller chez le concessionnaire BMW, il y a rupture de stock de batterie!!!!!. Tu vois à quel point et à quel rythme elles succombent.
- achat d'une batterie France Equipement chez Dafy
- montage de la batterie France Equipement: çà démarre nickel. Et aujourd'hui çà marche encore.

Mesure des batteries:
- batterie BMW: 12,3 Volts
- batterie de bagnole: 12,9 Volts
- batterie France Equipement fraichement chargée: 13,3 Volts

Et bien la batterie BMW, changée sous garantie en septembre 2008, était de nouveau gentiment en train de se mettre en défaut, et 12,3 Volts au démarrage ne suffisant pas avec le Rapid Bike

Ce qui est clair, si la batterie succombe sur une R1200S, il est impossible de démarrer, même en pontant avec une autre batterie. C'est immobilisation de la moto garantie. Dans ma vallée Vosgienne, un automobiliste a vou me dépanner en pontant sur sa batterie. Rien. Impossible de démarrer!!!! Vive le multiplexage et l'électronique qui enregistre un défaut majeur. La seule solution est le changement de batterie.

Autre gadget qui va t'empêcher de démarrer, la clé codée. Celà peut se mettre en défaut, et là neni, c'est fini.

Et puis il y a le boitier ZFE (la boite à fusibles électroniques). Lui aussi peut te mettre en rade.

Sinon, si la moto coupe pendant que tu roule, celà ne m'étant jamais arrivé, il pourrait y avoir d'autres causes, mais elles sont électroniques c'est presque sûr.

Ton concessionnaire te le dira.

Boxer53
avatar
vallée

Localisation : evreux
votre monture : R1200S à vendre

Revenir en haut Aller en bas

Re: panne électrique

Message par Bobby95 le Lun 13 Sep 2010 - 18:18

bon courrage et tiens nous informé (c'est pour la boite à outils de 15 kgs)
avatar
Bobby95

Age : 51
Localisation : 95
votre monture : R1200S jaune, déguisé en poisson cloon, avec plein de bon kilomêtres
Humeur : Le matin, j'ai la main : Le soir, Fab me dit au revoir

Revenir en haut Aller en bas

Re: panne électrique

Message par vallée le Mar 14 Sep 2010 - 21:16

j'ai eu le mécano aujourd'hui au téléphone, résultat
c'est une partie du faisceau électrique qui a frotté sur le moteur, donc court circuit et un relais de démarreur HS
11 euros de relais et un peu de MO pour refaire la partie du faisceau détériorée
il ne change que le fil HS
avatar
vallée

Localisation : evreux
votre monture : R1200S à vendre

Revenir en haut Aller en bas

Re: panne électrique

Message par flatsport le Mar 14 Sep 2010 - 21:39

ça ressemble fortement à la panne que j'avais trouvé en Auvergne sur la 12S de Bobby.
Si j'avais une 12S je vérifierais.
Pour ceux que ça intéresse, sous le réservoir du côté gauche il y a un boîtier noir assez long qui contient le relais de démarreur. Les fils qui y entrent sont mal positionnés et frottent sur le moteur. Je pense qu'il y a moyen de protéger le câblage avec un morceau de durite fendue glissée autour et maintenu avec 2 tiraps.
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: panne électrique

Message par olivier59 le Mer 15 Sep 2010 - 21:03

Merci pour l'info je contrôle ce week-end.
avatar
olivier59

Age : 42
Localisation : Houplines
votre monture : VTR 1000 SP1

http://elan.nord.racing.free.fr

Revenir en haut Aller en bas

Re: panne électrique

Message par vallée le Mar 5 Oct 2010 - 8:22

je vais enfin récupérer ma moto samedi prochain

Pour info, j'ai contacter le service clientèle de BMW France pour une prise en charge des réparations pour deux raisons :

- le faisceau a été mal placé en usine, je n'aurai jamais du avoir ce type de panne

- la protection électrique de la moto n'est pas bonne, le relais de démarreur n'aurai pas du griller sous un court circuit, sur une moto "standard" c'est le fusible qui fait qui le travail et non un élément du circuit


Je prépare le courrier, affaire à suivre,
avatar
vallée

Localisation : evreux
votre monture : R1200S à vendre

Revenir en haut Aller en bas

Re: panne électrique

Message par Le Gnac le Mar 5 Oct 2010 - 9:24

@vallée:
Bonne idée d'attaquer le sujet sous l'angle de la responsabilité du constructeur, je me réjouis de connaitre la réponse.

@Flasport: merci du conseil, je vais vérifier cela "un jour ou je ne roule pas" !!
mrgreen

Sinon, je suis peut-être chanceux mais ma batterie d'orgine ne m'a toujours pas fait de farce, malgré la présence du Rapidbike, avec plus de 4 ans d'âge maintenant, mais un usage pas vraiment intensifs non plus..

A +

_________________
C'était beau, ça passait !
avatar
Le Gnac
Repère de Freinage

Age : 51
Localisation : Genève, Suisse
votre monture : K 75 S au repos...
Humeur : "Pas de bras, pas de chocolat..!"

Revenir en haut Aller en bas

Re: panne électrique

Message par flatsport le Mar 5 Oct 2010 - 17:48

le même problème donc que la moto de bobby avec ses conséquences différentes, lui son démarreur restait en marche tout le temps.
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: panne électrique

Message par BABAOU le Mar 5 Oct 2010 - 19:28

Le Gnac a écrit:

Sinon, je suis peut-être chanceux mais ma batterie d'orgine ne m'a toujours pas fait de farce, malgré la présence du Rapidbike, avec plus de 4 ans d'âge maintenant, mais un usage pas vraiment intensifs non plus..

A +

Tout pareil, ma machine est du 04/07 et totalise 35 ML kils au compteur. Pas de problème de batterie à ce jour, même après 3 ou 4 semaines d'immobilisation elle part au quart de tour dans son jus ( sans chargeur Optimate ou autre ).

G.V.B diable01
avatar
BABAOU
Première Ligne

Age : 47
Localisation : 13
votre monture : RC8 R

http://www.carrossagepro.com/accueil.php

Revenir en haut Aller en bas

Re: panne électrique

Message par Boxer53 le Mar 5 Oct 2010 - 20:30

Moi c'est presque pareil: 800 km au compteur et batterie morte. Retour à la maison sur la remorque. Echange sous garantie

Nouveau symptome suite au montage du Rapid Bike 1 an 1/2 après. Batterie en cours de décès.

Plus de garantie parce qu'il faut parcourir au minimum 6000 km/an pour une prise sous garantie. De toute façon, rupture de stock et en reliquat.

Montage d'une batterie France Equipement à 40% du prix.

Tout fou le camp

Boxer53
avatar
Boxer53
Lièvre

Age : 64
Localisation : 67450 LAMPERTHEIM
votre monture : K1; R1100S; R1200S ; R1150S piste; R1200S piste ; HP2 sport piste
Humeur : En général bonne

Revenir en haut Aller en bas

Re: panne électrique

Message par Totentanz le Mar 5 Oct 2010 - 20:59

Pour ma part, ça lui a pris un matin, le mois dernier. Drôle de symptômes: un démarreur qui tourne puis s'arrête, une moto qui ne démarrait pas. Puis qui s'éteignait, se rallumait, avec le feu arrière à diodes en mode clignos rapides. Rien à voir avec un symptôme habituel de batterie fatiguée. Je n'avais eu aucun signe avant. Remise en charge. Re-tentative...rien, juste un bruit de pompe au niveau du cylindre gauche.....kezako????Alors je pense à Bobby et à son soucis de démarreur... Je vérifie: tout est OK. Je me décide à changer la batterie. C'était bien ça. 135 euro, mais c'est du béhème!!! La précédente avait 4 ans et demi.
avatar
Totentanz

Age : 49
Localisation : Paris...ou presque.
votre monture : Darth Nemo & Defender & beetle cab
Humeur : so dark...

Revenir en haut Aller en bas

Re: panne électrique

Message par flatsport le Mar 5 Oct 2010 - 22:04

Salut
Pour ceux qui sont prêts à acheter une batterie chez BM et qui par conséquent acceptent de payer un peu plus de 100E, je leurs propose de mieux investir leur argent.
Les batteries Odyssey étanches au plomb pur sont pleines de qualités.
Pour une 11s, le modèle prévu est la pc 680 de 16H.

Sur ma S de piste, j'ai monté une pc 310 de seulement 8h. Absolument aucun problème de démarrage. Cette dernière n'est peut être pas à conseiller pour une moto équipée de l'abs.

Pour les plus septiques, lors de l'achat de la pc 310 le vendeur l'a comparée à un modèle classique de 19 A en les mettant en court circuit sur un ampèremètre. Surprise, la petite délivrait 10A de plus. Vraiment impressionnant.

Je vous laisse découvrir avec ce lien:
http://www.pilesbatteries.com/Batteries-de-competition--kart--rallye--monoplace-2-20-r.html
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: panne électrique

Message par vallée le Lun 11 Oct 2010 - 16:15

Samedi matin, j'ai enfin récupéré ma belle
Le chef mécano a très bien travaillé sur la moto, il a entièrement démonté le faisceau pour regarder si un autre fil n' avait été détérioré par le court circuit, beaucoup de temps passé sur la moto
La bonne nouvelle, c'est que tout la MO a été prise en compte par BMW, mon cas est dans la base de données et remonté en usine
Donc une petite facture de 36 euros

Bon mécano,mais patron pas bien sympas à la concess de St DOULCHARD


avatar
vallée

Localisation : evreux
votre monture : R1200S à vendre

Revenir en haut Aller en bas

Re: panne électrique

Message par vallée le Sam 24 Mar 2012 - 19:38

Et l'histoire continue avec ma belle

Cette fois c'est les roulements de roue avant qui sont HS et vraiment HS, un truc de dingue
Du jamais vu

J'en rajoute une, j'ai l'injecteur gauche qui suinte

Que du bonheur cette moto pour ceux qui aime faire de la mécanique

avatar
vallée

Localisation : evreux
votre monture : R1200S à vendre

Revenir en haut Aller en bas

Re: panne électrique

Message par Le Gnac le Sam 24 Mar 2012 - 21:40

vallée a écrit:

Cette fois c'est les roulements de roue avant qui sont HS et vraiment HS, un truc de dingue
Du jamais vu


Et t'as déjà pensé à arrêter le stunt... ???


jesuisdehors

_________________
C'était beau, ça passait !
avatar
Le Gnac
Repère de Freinage

Age : 51
Localisation : Genève, Suisse
votre monture : K 75 S au repos...
Humeur : "Pas de bras, pas de chocolat..!"

Revenir en haut Aller en bas

Re: panne électrique

Message par Bobby95 le Lun 26 Mar 2012 - 10:28

J'en suis à trois jeux de roulement. Il faut bien penser à changer les joints spi qui ne sont pas trop étanches. Vraiment bizarre de rouler avec le clan clan d'un roulement mort (reste de billes explosées à l'intérieur)

C'est comment un injecteur qui suinte ? Je dis ça pour prévenir
avatar
Bobby95

Age : 51
Localisation : 95
votre monture : R1200S jaune, déguisé en poisson cloon, avec plein de bon kilomêtres
Humeur : Le matin, j'ai la main : Le soir, Fab me dit au revoir

Revenir en haut Aller en bas

Re: panne électrique

Message par Bobby95 le Mer 21 Aoû 2013 - 23:17

L'histoire de Vallée ressemble pas mal à la GNAC mobile.

Il faut que je regarde aussi de ce coté là
avatar
Bobby95

Age : 51
Localisation : 95
votre monture : R1200S jaune, déguisé en poisson cloon, avec plein de bon kilomêtres
Humeur : Le matin, j'ai la main : Le soir, Fab me dit au revoir

Revenir en haut Aller en bas

Re: panne électrique

Message par nailsmith le Mer 28 Aoû 2013 - 23:49

ah idem à 50000km roulement mort.... ben je connaissais pas 1ere fois. effet bizarre, plus de frein du fait que les disques repoussaient les pistons.. gloups..:8
mais bon pas trop cher à remplacer.
avatar
nailsmith

Age : 41
Localisation : paris
votre monture : R1200S ancien ducati998
Humeur : cooool

Revenir en haut Aller en bas

Re: panne électrique

Message par Totentanz le Jeu 29 Aoû 2013 - 22:35

moi, ça été à 40 000...mais je fais un peu de stunt...sur les trottoirs. ange27 
avatar
Totentanz

Age : 49
Localisation : Paris...ou presque.
votre monture : Darth Nemo & Defender & beetle cab
Humeur : so dark...

Revenir en haut Aller en bas

Re: panne électrique

Message par Bobby95 le Ven 30 Aoû 2013 - 9:40

Oui en fait ce n'est que les R12S de la région parisienne qui ont ce problème quoi. C'est l'air du coin ou la bonne pollution qui nuit à la santé
avatar
Bobby95

Age : 51
Localisation : 95
votre monture : R1200S jaune, déguisé en poisson cloon, avec plein de bon kilomêtres
Humeur : Le matin, j'ai la main : Le soir, Fab me dit au revoir

Revenir en haut Aller en bas

Re: panne électrique

Message par Totentanz le Sam 31 Aoû 2013 - 14:39

en attendant, ce matin, j'ai fait le préventif: remplacement du rizlan-cerflex par un moins serré... elle avait l'air contente.riredecon 
avatar
Totentanz

Age : 49
Localisation : Paris...ou presque.
votre monture : Darth Nemo & Defender & beetle cab
Humeur : so dark...

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum