Plus de codes ni de positions !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus de codes ni de positions !!!!

Message par Omega le Sam 27 Mar 2010 - 18:28

Décidément, j'en ai marre de poster dans ce topic...
Bref, après avoir essayer de monter mes xenon, je me rends compte que mes feux de positions et codes, sont, inexistant !!!
Sisi, je n'ai que les plein phare.
Alors je démonte tout (mais alors vraiment tout).
Les ampoules sont ok, je teste si le courant passe, et bien non.
Pas pour les codes, ni feux de positions.
Alors pour mettre le xénon, pas possible du tout !!!
Si une idée vous viens?
Sinon c'est chez Bm, encore, que je vais aller sans carénage !
D'ailleurs pour les factures, ils se lâchent vraiment !!!
Bref, en plus de ça j'ai monter mon indicateur de rapport engagé, mais il faut une béquille de stand, que je n'ai pas, pour pouvoir le paramètrer... (roue arrière doit être libre)
Quelle galère !
avatar
Omega

Age : 32
Localisation : evry
votre monture : R1100S de 2005 (la dèr des dèr)
Humeur : it's a bad time...

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par Boxer53 le Sam 27 Mar 2010 - 18:36

Omega a écrit:Décidément, j'en ai marre de poster dans ce topic...
Bref, après avoir essayer de monter mes xenon, je me rends compte que mes feux de positions et codes, sont, inexistant !!!
Sisi, je n'ai que les plein phare.
Alors je démonte tout (mais alors vraiment tout).
Les ampoules sont ok, je teste si le courant passe, et bien non.
Pas pour les codes, ni feux de positions.
Alors pour mettre le xénon, pas possible du tout !!!
Si une idée vous viens?
Sinon c'est chez Bm, encore, que je vais aller sans carénage !
D'ailleurs pour les factures, ils se lâchent vraiment !!!
Bref, en plus de ça j'ai monter mon indicateur de rapport engagé, mais il faut une béquille de stand, que je n'ai pas, pour pouvoir le paramètrer... (roue arrière doit être libre)
Quelle galère !

T'en fais pas, c'est le métier qui rentre.

Coté Xenon et indicateur de rapport engagé, je n'en ai malheusement aucune idée comment celà se monte, vu que celà ne m'a jamais effleuré l'esprit.

Boxer53
avatar
Boxer53
Lièvre

Age : 64
Localisation : 67450 LAMPERTHEIM
votre monture : K1; R1100S; R1200S ; R1150S piste; R1200S piste ; HP2 sport piste
Humeur : En général bonne

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par APEMA le Sam 27 Mar 2010 - 19:27

Omega a écrit:Les ampoules sont ok, je teste si le courant passe, et bien non.
Pas pour les codes, ni feux de positions.

Y a forcément une masse quelque part, et sans doute le fusible "éclairage" cramé. Je suppose que c'est une R 11 S, il y a donc pas mal de fusibles à vérifier...
avatar
APEMA

Age : 61
Localisation : LE VESINET
votre monture : K 1200 LT - NORTON 850 Commando - GS 800
Humeur : pas mauvaise

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par barty le Sam 27 Mar 2010 - 21:10

b'soir

pas de panique en faisant ton montage tu as dut faire un court jus,
1er vérifies les fusibles, si carénage démonté c'est fastoche, dans l'araignée à droite ou gauche tu as une boite noire c'est là

a+
avatar
barty

Age : 57
Localisation : une coline en 38
votre monture : r11s et r11,5r
Humeur : istic

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par Omega le Sam 27 Mar 2010 - 21:18

Les fusibles sont pas des "fusibles classiques", donc comment fait-on pour savoir s'ils sont bon ou pas? ils ressemblent à de grosses boites. Clair ou pas du tout?
Du mal à expliquer, mais dans ces fameuses boites à fusibles, je pige pas trop comment les reconnaître.
Bref, la cata
avatar
Omega

Age : 32
Localisation : evry
votre monture : R1100S de 2005 (la dèr des dèr)
Humeur : it's a bad time...

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par flatsport le Sam 27 Mar 2010 - 21:19

Salut

Sur une 11s, il n'y a ni fusible déclairage, ni relais d'éclairage.
Il y a un fusible de 4 A pour les feux de positions av ar et plaque.
Tu peux déjà vérifier ce fusible.

Cependant ça n'explique pas le non fonctionnement du code. J'ai donc jetté un oeil au schéma électrique et si tu as le phare:
- ce n'est pas le contacteur à clef
- ce n'est pas le relais de délestage
-ce n'est pas le commodo droit

Ca peut être:
- le commodo gauche (code/phare/appel)
- très probable, vu que tu viens de démonter pour poser les xénons, un fil de masse des porte ampoules non rebranché, il y en a plusieurs (marrons).

C'est dans ces cas là que l'on comprend mieux le nombre d'heures facturées par les pros.
A+
.
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par flatsport le Sam 27 Mar 2010 - 21:31

La boite à fusible est fixé sur le support de carénage du côté gauche, juste à côté de la prise que tu as débranché pour enlever le flanc de carénage gauche.

La petite languette métallique permet de libérer le couvercle de cette boite (environ 6 x 4 x 3 cm).

Dedans, il y a 4 fusibles, les seuls de la moto si tu n'as pas de poignées chauffantes.

Normalement ils sont transparents et on aperçoit le filament. S'il est coupé, le fusible est mort. Si pas transparent, il faut mesurer à l'ohmmètre. Sinon plus empirique, tu prends un fus de rechange sous la selle (15 A) et tu t'en sert pour remplacer chaque fus (les 4 dans la boîte) à tour de rôle.

Mais s'il y a bien un fus de feux de position, il n'y en a pas pour le code.
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par flatsport le Sam 27 Mar 2010 - 21:40

Omega a écrit:Les fusibles sont pas des "fusibles classiques", donc comment fait-on pour savoir s'ils sont bon ou pas? ils ressemblent à de grossees boites. Clair ou pas du tout?
Du mal à expliquer, mais dans ces fameuses boites à fusibles, je pige pas trop comment les reconnaître.
Bref, la cata

Je viens de comprendre que tu as du ouvrir les deux grosses boîtes à relais (environ 20 cm de long), il n'y a pas de fusibles là dedans!
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par Omega le Lun 29 Mar 2010 - 17:42

Bon et bien une fois de plus, grâce à vous, j'ai réussi à régler mon (enième) problème, et j'ai enfin retrouvé tous mes feux, reste à installer le xenon du coup!
Ouf, voilà un post qui peut se fermer tranquillement...
avatar
Omega

Age : 32
Localisation : evry
votre monture : R1100S de 2005 (la dèr des dèr)
Humeur : it's a bad time...

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par flatsport le Lun 29 Mar 2010 - 18:42

Salut
Heureux que que tout soit rentré dans l'ordre, mais j'aimerais savoir ce qu'elle avait.
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par Phil78 le Lun 29 Mar 2010 - 20:38

Oublié de mettre le contact !!!
avatar
Phil78

Age : 57
Localisation : Le Mesnil St Denis (78)
votre monture : R1200S

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par Omega le Mar 30 Mar 2010 - 17:35

ahah merci les gars!
ampoule grillée, ainsi que la veilleuse.
Et deux fusibles manquants, et un grillé.
Vu que je crois pas aux fantomes, là je pige pas.
Bref, je vous tiens au courant des installations, et poste tout ça!
Ensuite, séance shooting avec ma monture pour vous monter l'avant (à l'achat) et après eheh
avatar
Omega

Age : 32
Localisation : evry
votre monture : R1100S de 2005 (la dèr des dèr)
Humeur : it's a bad time...

Revenir en haut Aller en bas

Re: Plus de codes ni de positions !!!!

Message par flatsport le Mar 30 Mar 2010 - 19:30

bizarre en effet

les 4 fusibles de la boîte gauche sont tous utiles, dans la droite un seul utile si poignées chauffantes.

Si tu te mets à bricoler, offre toi une revue technique et pour soulever la roue arrière un simple petit cric rouleur suffit en laissant la moto en appui sur la latérale.
Selon le point de levage choisi, tu peux de la même façon délester l'avant.

Le coup de lever l'avant au cric, je l'ai appris du Gnac sur 12s asthmatique.

A+
avatar
flatsport
Coach

Localisation : entressen 13
votre monture : R1100S R1100S piste R100 Dakar
Humeur : sportive

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum