Démarrage bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage bizarre

Message par Grimace le Ven 14 Aoû 2009 - 21:32

Après avoir éclaté une jante avant pendant les vacances gloup 700euros voilà que je m'inquiète de ses démarrages: je m'explique:

Le problème est apparu après l'avoir lavée (sceau d'eau, éponge) en enclenchant le démarreur j'ai cru que je démarrais sans huile: bruit mécaniques aigus tout ça. C'est amélioré après quelques démarrages.
La moto démarre donc, aussi vite qu'avant, le ralenti est ok, au roulage le moteur est ok.
Par contre, au démarreur, un clac clac sec se fait entendre encore et toujours, comme si il y avait un mauvais engrenage démarreur-moteur.

note: n huile ok, batterie à 12,7V.
avatar
Grimace

Localisation : A
votre monture : R 90S / R 1200S

Revenir en haut Aller en bas

Re: Démarrage bizarre

Message par comani44 le Sam 15 Aoû 2009 - 21:49

J'ai un peu le même problème , après lavage au jet d'eau , elle démarre en mode mono-cylindre , le gauche ne part qu'aprés 2 ou 3 callage/redémarrage tousrouge

a+
avatar
comani44

Age : 53
Localisation : Nort sur erdre 44
votre monture : Ex R1100S, R1200ST
Humeur : ..... d'avatar !!!

Revenir en haut Aller en bas

re

Message par ludo le Dim 16 Aoû 2009 - 10:04

mois aussi sa le fait suivant si elle est sur la bequille latéral ou atelier suivant la chaleur et lors de ma rencontre avec un autre membre du forum il avait le meme bruit je l'ai aussi deja entendu sur des gs rien de dramatique c'est peut etre le temps de la monté d'huile
avatar
ludo

Age : 38
Localisation : chaumot
votre monture : hp2 sport

Revenir en haut Aller en bas

Re: Démarrage bizarre

Message par Grimace le Dim 16 Aoû 2009 - 15:57

Merci de vos retours, et mardi je devrais avoir l'avis du mécano
a+
avatar
Grimace

Localisation : A
votre monture : R 90S / R 1200S

Revenir en haut Aller en bas

Re: Démarrage bizarre

Message par barty le Dim 16 Aoû 2009 - 16:25

coucou01

ok j'ai une 11s, mais pour la laver, je le fais en rentrant du jb, moteur chaud, en + çà décrasse mieux, avec un pulvérisateur de jardin, 1 verre de lessive liquide pour 5 L d'eau tiède, lavage avec une brosse à poil doux (pour encoller la tappisserie c'est top) et rinçage à l'arrosoir, depuis 4 ans j'ai jamais eu de blèmes au redémarrage, mais bon c'est une 11s; elle va sur ses 11ans...............
avatar
barty

Age : 57
Localisation : une coline en 38
votre monture : r11s et r11,5r
Humeur : istic

Revenir en haut Aller en bas

Re: Démarrage bizarre

Message par Grimace le Mar 18 Aoû 2009 - 13:07

Bon j'ai été voir un mécano bmw, et bien y'a vraiment problème... tristebeaucoup je ne revais pas

petit rappel..2-3 à coups mécaniques (bruit sec) lorsque j'active le démarreur, lors des compressions, puis le moteur démarre et tourne nickel. En fait, tout est normal dans la procédure de démarrage, le temps de démarrage etc.. est comme avant, mais y'a ces claquements qui s'y greffent. Ça me rappelle mes soucis de roue libre de démarreur que j'avais eu sur ma 600bandit.

Je suis sous garantie concession pour un an, il m'en reste 7mois. Je peux faire réparer par n'importe quelle concession de France, qui enverra la facture à bmw Nimes. Mais les concessions ont toutes l'air blindées de rendez-vous et je ne suis pas prioritaire puisque j'ai acheté la bécane ailleurs.
Seconde solution, faire pression à nimes pour qu'ils me bloquent rapidement du tps pour s'en occuper, mais la concession est en vacance pour la semaine..

Car, et Bref, je risque de faire la Corse en 600bandit à la mi-septembre......
avatar
Grimace

Localisation : A
votre monture : R 90S / R 1200S

Revenir en haut Aller en bas

suite panne

Message par Dom ST3 le Sam 31 Juil 2010 - 22:38

Au moins avec ton bandit tu ne sera pas en panne!!!!!!!!!!!!!!!!!!!!!

Dom ST3
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum